Trucsweb.com

Forum de discussion

 Forum « Flash et Shockwave » (archives)

Re: mes boutons ne marchent pas

Envoyé: 11 juillet 2006, 6h53 par elsydeons


merci pour ton aide, mais si le bouton n'est pas fait pour activé un clip mais plutot pour ouvrir une page internet ?

mais ce que je comprend pas c pourquoi les boutons sont inactive a l'interieur du clip, c le script qui fait ca ?


Réponses

 sp spRe: mes boutons ne marchent pas elsydeons11/7/2006
 sp spRe: mes boutons ne marchent pas dada11/7/2006
 sp spRe: mes boutons ne marchent pas elsydeons12/7/2006
Aucun médias sociaux
X

Trucsweb.com Connexion

X

Trucsweb.com Mot de passe perdu

X

Trucsweb.com Conditions générales

Conditions

Responsabilité

La responsabilité des Trucsweb.com ne pourra être engagée en cas de faits indépendants de sa volonté. Les informations mises à disposition sur ce site le sont uniquement à titre purement informatif et ne sauraient constituer en aucun cas un conseil ou une recommandation de quelque nature que ce soit.

Aucun contrôle n'est exercé sur les références et ressources externes, l'utilisateur reconnaît que les Trucsweb.com n'assume aucune responsabilité relative à la mise à disposition de ces ressources, et ne peut être tenue responsable quant à leur contenu.

Droit applicable et juridiction compétente

Les règles en matière de droit, applicables aux contenus et aux transmissions de données sur et autour du site, sont déterminées par la loi canadienne. En cas de litige, n'ayant pu faire l'objet d'un accord à l'amiable, seuls les tribunaux canadien sont compétents.

X

Trucsweb.com Trucsweb

X

Trucsweb.com Glossaire

X

Trucsweb.com Trucsweb

X

Trucsweb.com Trucsweb

Conditions

Aucun message!

Merci.

X
Aucun message!
X

Trucsweb.com Créer un compte